<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.woxx.lu/xmlrpc.php" />
<link rel="shortcut icon" href="/static-pages/favicon-woxx.png" /><link rel="apple-touch-icon" href="/static-pages/favicon-woxx.png" /><title>Les retraites luxembourgeoises, une « bonne affaire » ? &#8211; woxx</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="woxx &raquo; Feed" href="http://www.woxx.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="woxx &raquo; Kommentar-Feed" href="http://www.woxx.lu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="woxx &raquo; iCal Feed" href="http://www.woxx.lu/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.woxx.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=20117e7d02026ee69da2f3d8f7fda853"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.woxx.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=20117e7d02026ee69da2f3d8f7fda853' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.woxx.lu/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.62' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.woxx.lu/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.woxx.lu/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.62' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.woxx.lu/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.woxx.lu/wp-includes/css/dashicons.min.css?ver=20117e7d02026ee69da2f3d8f7fda853' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.woxx.lu/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mantras-css'  href='http://www.woxx.lu/wp-content/themes/mantra-child-woxx/style.css?ver=2.6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mantra_googlefont-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=20117e7d02026ee69da2f3d8f7fda853' type='text/css' media='all' />
<link rel='stylesheet' id='mantra_googlefonttitle-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro&#038;ver=20117e7d02026ee69da2f3d8f7fda853' type='text/css' media='all' />
<link rel='stylesheet' id='mantra_googlefontside-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=20117e7d02026ee69da2f3d8f7fda853' type='text/css' media='all' />
<link rel='stylesheet' id='mantra_googlefontsubheader-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro&#038;ver=20117e7d02026ee69da2f3d8f7fda853' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.woxx.lu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.woxx.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Suchen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.62'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.62'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.62'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/themes/mantra/js/frontend.js?ver=2.6.1.1'></script>
<link rel='https://api.w.org/' href='http://www.woxx.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.woxx.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.woxx.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Glyphosat für Europa, Neuwahlen für Deutschland' href='http://www.woxx.lu/glyphosat-fuer-europa-neuwahlen-fuer-deutschland/' />

<link rel="canonical" href="http://www.woxx.lu/les-retraites-luxembourgeoises-une-bonne-affaire/" />
<link rel='shortlink' href='http://www.woxx.lu/?p=32820' />
<link rel="alternate" type="application/json+oembed" href="http://www.woxx.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.woxx.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="payment" type="text/html" title="Flattr this!" href="https://flattr.com/submit/auto?user_id=woxx&amp;popout=1&amp;url=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;language=de_DE&amp;category=text&amp;title=Les+retraites+luxembourgeoises%2C+une+%C2%AB+bonne+affaire+%C2%BB+%3F&amp;description=Kriteschen+an+onofh%C3%A4ngege+Journalismus+kascht+Geld+-+och+online.+%C3%8Bnnerst%C3%ABtzt+eis%21+Kritischer+und+unabh%C3%A4ngiger+Journalismus+kostet+Geld+-+auch+online.+Unterst%C3%BCtzt+uns%21+Le+journalisme+critique+et+ind%C3%A9pendant+co%C3%BBte+de+l%E2%80%99argent...&amp;tags=Fondation+Idea%2Conline-woxx%2CPension%2CRetraite%2Cwebexclusive%2Cblog" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.woxx.lu') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.woxx.lu/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.66_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.woxx.lu"><link rel="https://theeventscalendar.com/" href="http://www.woxx.lu/wp-json/tribe/events/v1/" />
<meta property="og:title" content="Les retraites luxembourgeoises, une « bonne affaire » ?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.woxx.lu/wp-content/uploads/2017/11/20171128-Retraites-Pensons-pensions-Idea-idm-n19-40pc.jpg" />
<meta property="og:url" content="http://www.woxx.lu/les-retraites-luxembourgeoises-une-bonne-affaire/" />
<meta property="og:description" content="Le think-tank Idea s’est attaqué à la question des retraites, mais en choisissant un angle original. « Pensons pensions ! » Le titre fait penser à une pub pour vendre des contrats de retraite complémentaire. Mais l’étude publiée aujourd’hui par la fondation Idea inciterait plutôt au contraire, du moins à première vue. Au bout d’un calcul sophistiqué, ce think-tank proche de la Chambre de commerce constate en effet que le rendement de l’assurance-retraite publique luxembourgeoise est excellent : pour différents cas de figure, Idea obtient des taux de rendement par euro investi, pardon, cotisé, allant de 6,54 à 7,45 pour cent par an. Le débat ... mehr lesen / lire plus &rarr; " />
<meta property="og:site_name" content="woxx" />

 <style type="text/css"> #wrapper, #access, #colophon, #branding, #main { width:1130px ;} #content { width:790px;} #primary,#secondary {width:280px;}#content, #content p, #content ul, #content ol, #content input, #content select, #content textarea{ font-size:15px; } #primary { background-color:#ffffff} #secondary { background-color:#ffffff} body, input, textarea {font-family:"Source Sans Pro" ; } #content h1.entry-title a, #content h2.entry-title a, #content h1.entry-title , #content h2.entry-title {font-family:"Source Serif Pro" ; } .widget-area {font-family:"Source Sans Pro" ; } .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6 {font-family:"Source Serif Pro" ; } #content .wp-caption { background-color:#FFF;} #access ul li { border-radius:0;-moz-border-radius:0;border-radius:0;} .entry-meta { background:#FFF;} article.post, article.page { padding-bottom:10px;border-bottom:3px solid #EEE} #respond .form-allowed-tags { display:none;} .nocomments, .nocomments2 {display:none;} .comments-link span { display:none;} #content table {border:none;} #content tr {background:none;} #content table {border:none;} #content tr th, #content thead th {background:none;} #content tr td {border:none;} #content h1, #content h2, #content h3, #content h4, #content h5, #content h6, #content .entry-title, #site-title a , #site-description { text-shadow:none; moz-text-shadow:none; -webkit-text-shadow:none ;} #header-container > div { margin-top:20px;} #header-container > div { margin-left:40px;} body { background-color:#ffffff !important ;} #header { background-color:#ffffff ;} #footer { background-color:#ffffff ;} #footer2 { background-color:#ffffff ;} #site-title span a { color:#000000 ;} #site-description { color:#999999 ;} #content, #content p, #content ul, #content ol { color:#333333 ;} .widget-area a:link, .widget-area a:visited, a:link, a:visited ,#searchform #s:hover , #container #s:hover, #access a:hover, #wp-calendar tbody td a , #site-info a ,#site-copyright a, #access li:hover > a, #access ul ul :hover > a { color:#669900;} a:hover, .entry-meta a:hover, .entry-utility a:hover , .widget-area a:hover { color:#99cc33 ;} #content .entry-title a, #content .entry-title, #content h1, #content h2, #content h3, #content h4, #content h5, #content h6{ color:#000000 ;} #content .entry-title a:hover { color:#99cc33 ;} .widget-title,#footer-widget-area .widget-title { background-color:#ffffff ;} .widget-title { color:#0f1112 ;} #footer-widget-area .widget-title { color:#0000000 ; ;} #footer-widget-area a { color:#666666 ;} #footer-widget-area a:hover { color:#888888 ;} #content .wp-caption { background-image:url(http://www.woxx.lu/wp-content/themes/mantra/images/pins/mantra_dot.png) ;} .widget-area ul ul li{ background-image:url(http://www.woxx.lu/wp-content/themes/mantra/images/bullets/mantra_dot2.png);background-position: 0px 8px ;} .page h1.entry-title, .home .page h2.entry-title { display:none;} .entry-meta .comments-link,.entry-meta2 .comments-link{display:none;} .entry-utility span.bl_bookmark {display:none;} #content p, .entry-content ul, .entry-summary ul , .entry-content ol, .entry-summary ol { margin-bottom:1.0em;} .entry-meta .entry-time {display:none;} #branding { height:200px ;} @media (max-width: 800px) {#branding, #bg_image { min-height:inherit !important; } } </style> 
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0"><style>/* Mantra Custom CSS */</style>

<!--[if lte IE 8]>
<style type="text/css" media="screen">
 #access ul  li,
.edit-link a ,
 #footer-widget-area .widget-title, .entry-meta,.entry-meta .comments-link,
.short-button-light, .short-button-dark ,.short-button-color ,blockquote  {
     position:relative;
     behavior: url(http://www.woxx.lu/wp-content/themes/mantra/js/PIE/PIE.php);
   }

#access ul ul {
-pie-box-shadow:0px 5px 5px #999;
}
   
#access  ul  li.current_page_item,  #access ul li.current-menu-item ,
#access ul  li ,#access ul ul ,#access ul ul li, .commentlist li.comment	,.commentlist .avatar,
 .nivo-caption, .theme-default .nivoSlider {
     behavior: url(http://www.woxx.lu/wp-content/themes/mantra/js/PIE/PIE.php);
   }
</style>
<![endif]-->
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script type="text/javascript">
function makeDoubleDelegate(function1, function2) {
// concatenate functions
    return function() { if (function1) function1(); if (function2) function2(); }
}

function mantra_onload() {


     // Add responsive videos
     if (jQuery(window).width() < 800) jQuery(".entry-content").fitVids();
     // Check if sidebars have user colors and if so equalize their heights
     equalizeHeights();}; // mantra_onload


jQuery(document).ready(function(){
     // Add custom borders to images
     jQuery("img.alignnone, img.alignleft, img.aligncenter,  img.alignright").addClass("imageNone");

	// Add select navigation to small screens
     jQuery("#access > .menu > ul").tinyNav({
          	header: ' = Menu = '
			});
});

// make sure not to lose previous onload events
window.onload = makeDoubleDelegate(window.onload, mantra_onload );
</script>
</head>
<body class="post-template-default single single-post postid-32820 single-format-standard tribe-no-js">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<header id="header">

		<div id="masthead">

			<div id="branding" role="banner" >

				<img id="bg_image" alt="" title="" src="http://www.woxx.lu/wp-content/uploads/2015/06/header-woxx1.gif"  />
	<div id="header-container">


<a href="http://www.woxx.lu/" id="linky"></a></div>				<div style="clear:both;"></div>

			</div><!-- #branding -->

			<nav id="access" class="jssafe" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-8748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8748"><a href="/">Home</a></li>
<li id="menu-item-22309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22309"><a href="/events">Agenda</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13559"><a href="http://www.woxx.lu/kino/">Kino</a></li>
<li id="menu-item-8256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8256"><a href="http://www.woxx.lu/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-8283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8283"><a href="http://www.woxx.lu/genossenschaftmitglied-werden-d/">Genossenschaftmitglied werden / Devenir membre de la coopérative</a></li>
</ul>
</li>
<li id="menu-item-8259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8259"><a>Info</a>
<ul class="sub-menu">
	<li id="menu-item-8301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8301"><a href="http://www.woxx.lu/dei-aner-wochenzeitung-d/">déi aner Wochenzeitung (D)</a>
	<ul class="sub-menu">
		<li id="menu-item-8307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8307"><a href="http://www.woxx.lu/chronologie-d/">Chronologie (D)</a></li>
	</ul>
</li>
	<li id="menu-item-8300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8300"><a href="http://www.woxx.lu/lautre-hebdomadaire-f/">l&#8217;autre hebdomadaire (F)</a>
	<ul class="sub-menu">
		<li id="menu-item-8306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8306"><a href="http://www.woxx.lu/chronologie-f/">Chronologie (F)</a></li>
	</ul>
</li>
	<li id="menu-item-8267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8267"><a href="http://www.woxx.lu/das-team-d/">Das Team (D)</a></li>
	<li id="menu-item-8266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8266"><a href="http://www.woxx.lu/lequipe-f/">L&#8217;équipe (F)</a></li>
</ul>
</li>
<li id="menu-item-9072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9072"><a href="http://www.woxx.lu/recherche-sur-le-site/">Archive</a></li>
<li id="menu-item-8311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8311"><a href="http://www.woxx.lu/tarifs-publicitaires-f/">Pub</a></li>
<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-8287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8287"><a href="http://www.woxx.lu/woxx-abonnieren-d/">woxx abonnieren (D)</a></li>
	<li id="menu-item-8286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8286"><a href="http://www.woxx.lu/sabonner-au-woxx-f/">S&#8217;abonner au woxx (F)</a></li>
</ul>
</li>
<li id="menu-item-8607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8607"><a href="http://www.woxx.lu/telexx/">Telexx</a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;"> </div>

</header><!-- #header -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>
		
									
		<section id="container">
			<div id="content" role="main">
			
						

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.woxx.lu/glyphosat-fuer-europa-neuwahlen-fuer-deutschland/" rel="prev"><span class="meta-nav">&laquo;</span> Glyphosat für Europa, Neuwahlen für Deutschland</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-32820" class="post-32820 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news tag-fondation-idea tag-online-woxx tag-pension tag-retraite tag-webexclusive">
					<h1 class="entry-title">Les retraites luxembourgeoises, une « bonne affaire » ?</h1>
										<div class="entry-meta">
						&nbsp; <span class="author vcard" >By  <a class="url fn n" rel="author" href="http://www.woxx.lu/author/rklein/" title="View all posts by Raymond Klein">Raymond Klein</a> <span class="bl_sep">|</span></span>  <time class="onDate date published" datetime="2017-11-28T17:52:55+00:00"> <a href="http://www.woxx.lu/les-retraites-luxembourgeoises-une-bonne-affaire/" title="17:52" rel="bookmark"><span class="entry-date">2017-11-28</span> <span class="entry-time"> - 17:52</span></a> </time><span class="bl_sep">|</span><time class="updated"  datetime="2017-11-28T18:13:39+00:00">2017-11-28</time> <span class="bl_categ"> <a href="http://www.woxx.lu/category/economie/" rel="tag">Ekonomi</a>, <a href="http://www.woxx.lu/category/news/" rel="tag">News</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.woxx.lu/les-retraites-luxembourgeoises-une-bonne-affaire/" data-a2a-title="Les retraites luxembourgeoises, une « bonne affaire » ?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;linkname=Les%20retraites%20luxembourgeoises%2C%20une%20%C2%AB%20bonne%20affaire%20%C2%BB%20%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;linkname=Les%20retraites%20luxembourgeoises%2C%20une%20%C2%AB%20bonne%20affaire%20%C2%BB%20%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;linkname=Les%20retraites%20luxembourgeoises%2C%20une%20%C2%AB%20bonne%20affaire%20%C2%BB%20%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;linkname=Les%20retraites%20luxembourgeoises%2C%20une%20%C2%AB%20bonne%20affaire%20%C2%BB%20%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><h2>Le think-tank Idea s’est attaqué à la question des retraites, mais en choisissant un angle original.</h2>
<p><img class=" wp-image-32821 alignleft" src="http://www.woxx.lu/wp-content/uploads/2017/11/20171128-Retraites-Pensons-pensions-Idea-idm-n19-40pc.jpg" alt="" width="576" height="359" srcset="http://www.woxx.lu/wp-content/uploads/2017/11/20171128-Retraites-Pensons-pensions-Idea-idm-n19-40pc.jpg 565w, http://www.woxx.lu/wp-content/uploads/2017/11/20171128-Retraites-Pensons-pensions-Idea-idm-n19-40pc-300x187.jpg 300w, http://www.woxx.lu/wp-content/uploads/2017/11/20171128-Retraites-Pensons-pensions-Idea-idm-n19-40pc-150x93.jpg 150w" sizes="(max-width: 576px) 100vw, 576px" />« Pensons pensions ! » Le titre fait penser à une pub pour vendre des contrats de retraite complémentaire. Mais <a href="http://www.fondation-idea.lu/2017/11/28/idm-n19-pensons-pensions/">l’étude publiée aujourd’hui par la fondation Idea</a> inciterait plutôt au contraire, du moins à première vue. Au bout d’un calcul sophistiqué, ce think-tank proche de la Chambre de commerce constate en effet que le rendement de l’assurance-retraite publique luxembourgeoise est excellent : pour différents cas de figure, Idea obtient des taux de rendement par euro investi, pardon, cotisé, allant de 6,54 à 7,45 pour cent par an.</p>
<h3>Le débat compliqué autour des retraites</h3>
<p>Avant d’évoquer le sens à donner à ce constat, il faut le placer dans le contexte : l’étude d’Idea, présentée comme « idée du mois n<sup>o</sup> 19 », fait tout d’abord le tour du débat sur les retraites au Luxembourg. « Pour les uns, ‘tout va pour le mieux’ puisque le système réussit l’exploit d’être particulièrement généreux (…) tout en étant selon eux peu coûteux », tandis que « pour les autres ‘il y a péril en la demeure’, car l’apparente bonne santé actuelle de l’assurance pension se révèle n’être qu’un trompe-l’œil qui ne résiste pas à une analyse éco-démographique ». Le débat et les positions de différents acteurs de la vie publique sont bien résumés.</p>
<p>La deuxième partie de l’étude analyse le rendement des cotisations comme s’il s’agissait d’un placement financier. Entre les différents salariés types considérés, le taux de rendement varie peu. Il est plus favorable pour les salaires peu élevés, mais cet effet redistributif est sans doute annulé par l’espérance de vie en moyenne plus courte, ce dont les calculs ne tiennent pas compte. En théorie, le rendement est encore meilleur pour les femmes parce qu’elles vivent plus longtemps. En réalité, fait observer le document, elles ont souvent des carrières incomplètes qui pénalisent le rendement.</p>
<p>La conclusion d’Idea est livrée avec un clin d’œil : il faudra réformer le système « d’ici 2060 », l’année-horizon des scénarios catastrophes actuels. Pour le reste, le Luxembourg disposerait de marges de manœuvre, mais « il faudra veiller à ne pas se tromper de rythme et à engager [des réformes] au moment opportun ».</p>
<p>Le woxx reviendra sur les autres conclusions et critiques que peut inspirer cette étude, contribution intéressante au débat &#8211; préélectoral ? &#8211; autour des retraites.</p>
<hr><h5>Kriteschen an onofhängege Journalismus kascht Geld - och online. <a href="http://www.woxx.lu/?page_id=10877">Ënnerstëtzt eis!</a> Kritischer und unabhängiger Journalismus kostet Geld - auch online. <a href="http://www.woxx.lu/?page_id=10877">Unterstützt uns!</a> Le journalisme critique et indépendant coûte de l’argent - en ligne également. <a href="http://www.woxx.lu/?page_id=10877">Soutenez-nous !</a></h5><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="newsmaster@woxx.lu" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_SM.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.woxx.lu/les-retraites-luxembourgeoises-une-bonne-affaire/" data-a2a-title="Les retraites luxembourgeoises, une « bonne affaire » ?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;linkname=Les%20retraites%20luxembourgeoises%2C%20une%20%C2%AB%20bonne%20affaire%20%C2%BB%20%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;linkname=Les%20retraites%20luxembourgeoises%2C%20une%20%C2%AB%20bonne%20affaire%20%C2%BB%20%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;linkname=Les%20retraites%20luxembourgeoises%2C%20une%20%C2%AB%20bonne%20affaire%20%C2%BB%20%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.woxx.lu%2Fles-retraites-luxembourgeoises-une-bonne-affaire%2F&amp;linkname=Les%20retraites%20luxembourgeoises%2C%20une%20%C2%AB%20bonne%20affaire%20%C2%BB%20%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p class="wp-flattr-button"><a href="http://www.woxx.lu/?flattrss_redirect&amp;id=32820&amp;md5=148dc3f55502fa0e62eb11018d4a74e6" title="Flattr" target="_blank"><img src="http://www.woxx.lu/wp-content/plugins/flattr/img/flattr-badge-white.png" srcset="http://www.woxx.lu/wp-content/plugins/flattr/img/flattr-badge-white.png, http://www.woxx.lu/wp-content/plugins/flattr/img/flattr-badge-white@2x.png 2xhttp://www.woxx.lu/wp-content/plugins/flattr/img/flattr-badge-white.png, http://www.woxx.lu/wp-content/plugins/flattr/img/flattr-badge-white@3x.png 3x" alt="Flattr this!"/></a></p>											</div><!-- .entry-content -->


					<div class="entry-utility">
						<span class="bl_posted">Tagged <a href="http://www.woxx.lu/tag/fondation-idea/" rel="tag">Fondation Idea</a>, <a href="http://www.woxx.lu/tag/online-woxx/" rel="tag">online-woxx</a>, <a href="http://www.woxx.lu/tag/pension/" rel="tag">Pension</a>, <a href="http://www.woxx.lu/tag/retraite/" rel="tag">Retraite</a>, <a href="http://www.woxx.lu/tag/webexclusive/" rel="tag">webexclusive</a>.</span><span class="bl_bookmark"> Bookmark the  <a href="http://www.woxx.lu/les-retraites-luxembourgeoises-une-bonne-affaire/" title="Permalink to Les retraites luxembourgeoises, une « bonne affaire » ?" rel="bookmark"> permalink</a>.</span>											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.woxx.lu/glyphosat-fuer-europa-neuwahlen-fuer-deutschland/" rel="prev"><span class="meta-nav">&laquo;</span> Glyphosat für Europa, Neuwahlen für Deutschland</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


	<p class="nocomments">Comments are closed.</p>


</div><!-- #comments -->


						</div><!-- #content -->
			<div id="primary" class="widget-area" role="complementary">
		
				
				
			<ul class="xoxo">
				<li id="text-4" class="widget-container widget_text"><h3 class="widget-title">D&#8217;Joer, dat d&#8217;Welt verännert huet &#8211; Blog</h3>			<div class="textwidget"><center><a href="http://1917.woxx.lu"><img src="http://www.woxx.lu/wp-content/uploads/2017/03/1917banner.jpg"></a></center></div>
		</li><li id="search-2" class="widget-container widget_search"><form method="get" id="searchform" action="http://www.woxx.lu/">
	<input type="text" value="Search" name="s" id="s" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" />
	<input type="submit" id="searchsubmit" value="OK" />
</form></li><style scoped type="text/css">.utcw-jba4b5 {word-wrap:break-word;text-transform:lowercase}.utcw-jba4b5 span,.utcw-jba4b5 a{border-width:0px;white-space:nowrap}.utcw-jba4b5 span:hover,.utcw-jba4b5 a:hover{border-width:0px}</style><li id="utcw-2" class="widget-container widget_utcw widget_tag_cloud"><div class="utcw-jba4b5 tagcloud"><a class="tag-link-97 utcw-tag utcw-tag-agrar" href="http://www.woxx.lu/category/agrar/" style="font-size:15.016060308096px;color:#336600" title="10 topics">Agrar</a> <a class="tag-link-1409 utcw-tag utcw-tag-aktuell" href="http://www.woxx.lu/category/aktuell/" style="font-size:15.029826286463px;color:#669900" title="16 topics">Aktuell</a> <a class="tag-link-48 utcw-tag utcw-tag-bd" href="http://www.woxx.lu/category/bd/" style="font-size:15.043592264831px;color:#99cc33" title="22 topics">BD</a> <a class="tag-link-1984 utcw-tag utcw-tag-buch-tipp" href="http://www.woxx.lu/category/buch-tipp/" style="font-size:15.009177318912px;color:#99cc33" title="7 topics">Buch-Tipp</a> <a class="tag-link-40 utcw-tag utcw-tag-cd-tipp" href="http://www.woxx.lu/category/cd-tipp/" style="font-size:15.543756145526px;color:#669900" title="240 topics">CD-Tipp</a> <a class="tag-link-44 utcw-tag utcw-tag-citizen" href="http://www.woxx.lu/category/citizen/" style="font-size:15.240904621436px;color:#669900" title="108 topics">Citizen</a> <a class="tag-link-62 utcw-tag utcw-tag-debatt" href="http://www.woxx.lu/category/debatt/" style="font-size:15.025237627008px;color:#336600" title="14 topics">Debatt</a> <a class="tag-link-38 utcw-tag utcw-tag-dossier" href="http://www.woxx.lu/category/dossier/" style="font-size:15.259259259259px;color:#99cc33" title="116 topics">Dossier</a> <a class="tag-link-33 utcw-tag utcw-tag-edito" href="http://www.woxx.lu/category/edito/" style="font-size:15.981973123566px;color:#336600" title="431 topics">Edito</a> <a class="tag-link-98 utcw-tag utcw-tag-edukatioun" href="http://www.woxx.lu/category/edukatioun/" style="font-size:15.032120616191px;color:#669900" title="17 topics">Edukatioun</a> <a class="tag-link-112 utcw-tag utcw-tag-economie" href="http://www.woxx.lu/category/economie/" style="font-size:15.050475254015px;color:#99cc33" title="25 topics">Ekonomi</a> <a class="tag-link-88 utcw-tag utcw-tag-emwelt" href="http://www.woxx.lu/category/emwelt/" style="font-size:15.188135037693px;color:#99cc33" title="85 topics">Ëmwelt</a> <a class="tag-link-100 utcw-tag utcw-tag-energie" href="http://www.woxx.lu/category/energie/" style="font-size:15.01147164864px;color:#336600" title="8 topics">Energie</a> <a class="tag-link-113 utcw-tag utcw-tag-europa" href="http://www.woxx.lu/category/europa/" style="font-size:15.059652572927px;color:#99cc33" title="29 topics">Europa</a> <a class="tag-link-64 utcw-tag utcw-tag-event" href="http://www.woxx.lu/category/event/" style="font-size:16.227466404458px;color:#669900" title="538 topics">Event</a> <a class="tag-link-47 utcw-tag utcw-tag-expo" href="http://www.woxx.lu/category/expo/" style="font-size:16.635857096034px;color:#669900" title="716 topics">Expo</a> <a class="tag-link-2390 utcw-tag utcw-tag-feminismus" href="http://www.woxx.lu/category/feminismus/" style="font-size:15.002294329728px;color:#99cc33" title="4 topics">Feminismus</a> <a class="tag-link-37 utcw-tag utcw-tag-filmtippflop" href="http://www.woxx.lu/category/filmtippflop/" style="font-size:16.020976728941px;color:#336600" title="448 topics">Filmtipp/flop</a> <a class="tag-link-1490 utcw-tag utcw-tag-gender" href="http://www.woxx.lu/category/gender/" style="font-size:15.01147164864px;color:#669900" title="8 topics">Gender</a> <a class="tag-link-95 utcw-tag utcw-tag-geschicht" href="http://www.woxx.lu/category/geschicht/" style="font-size:15.195018026876px;color:#669900" title="88 topics">Geschicht</a> <a class="tag-link-1676 utcw-tag utcw-tag-gesellschaft" href="http://www.woxx.lu/category/gesellschaft/" style="font-size:15px;color:#336600" title="3 topics">Gesellschaft</a> <a class="tag-link-43 utcw-tag utcw-tag-interglobal" href="http://www.woxx.lu/category/interglobal/" style="font-size:16.085217961324px;color:#669900" title="476 topics">Interglobal</a> <a class="tag-link-78 utcw-tag utcw-tag-interview" href="http://www.woxx.lu/category/interview/" style="font-size:15.465748934775px;color:#336600" title="206 topics">Interview</a> <a class="tag-link-49 utcw-tag utcw-tag-kino" href="http://www.woxx.lu/category/kino/" style="font-size:16.920353982301px;color:#99cc33" title="840 topics">Kino</a> <a class="tag-link-92 utcw-tag utcw-tag-kommentar" href="http://www.woxx.lu/category/kommentar/" style="font-size:15.715830875123px;color:#336600" title="315 topics">Kommentar</a> <a class="tag-link-115 utcw-tag utcw-tag-kooperatioun" href="http://www.woxx.lu/category/kooperatioun/" style="font-size:15.002294329728px;color:#336600" title="4 topics">Kooperatioun</a> <a class="tag-link-66 utcw-tag utcw-tag-kultur" href="http://www.woxx.lu/category/kultur/" style="font-size:16.087512291052px;color:#336600" title="477 topics">Kultur</a> <a class="tag-link-67 utcw-tag utcw-tag-kulturdirekt" href="http://www.woxx.lu/category/kulturdirekt/" style="font-size:15.002294329728px;color:#99cc33" title="4 topics">Kultur direkt</a> <a class="tag-link-114 utcw-tag utcw-tag-kulturkampf" href="http://www.woxx.lu/category/kulturkampf/" style="font-size:15.009177318912px;color:#669900" title="7 topics">Kulturkampf</a> <a class="tag-link-53 utcw-tag utcw-tag-lieserbreif" href="http://www.woxx.lu/category/lieserbreif/" style="font-size:15.025237627008px;color:#669900" title="14 topics">Lieserbréif</a> <a class="tag-link-103 utcw-tag utcw-tag-lifestyle" href="http://www.woxx.lu/category/lifestyle/" style="font-size:15.013765978368px;color:#336600" title="9 topics">Lifestyle</a> <a class="tag-link-54 utcw-tag utcw-tag-literatur" href="http://www.woxx.lu/category/literatur/" style="font-size:15.250081940347px;color:#99cc33" title="112 topics">Literatur</a> <a class="tag-link-35 utcw-tag utcw-tag-magazin" href="http://www.woxx.lu/category/magazin/" style="font-size:15.754834480498px;color:#669900" title="332 topics">Magazin</a> <a class="tag-link-110 utcw-tag utcw-tag-medien" href="http://www.woxx.lu/category/medien/" style="font-size:15.043592264831px;color:#669900" title="22 topics">Medien</a> <a class="tag-link-1386 utcw-tag utcw-tag-migratioun" href="http://www.woxx.lu/category/migratioun/" style="font-size:15.041297935103px;color:#669900" title="21 topics">Migratioun</a> <a class="tag-link-107 utcw-tag utcw-tag-musixx" href="http://www.woxx.lu/category/musixx/" style="font-size:15.013765978368px;color:#336600" title="9 topics">musixx</a> <a class="tag-link-34 utcw-tag utcw-tag-news" href="http://www.woxx.lu/category/news/" style="font-size:22px;color:#669900" title="3054 topics">News</a> <a class="tag-link-70 utcw-tag utcw-tag-politeschtbuch" href="http://www.woxx.lu/category/politeschtbuch/" style="font-size:15.149131432317px;color:#99cc33" title="68 topics">Politescht Buch</a> <a class="tag-link-77 utcw-tag utcw-tag-politik" href="http://www.woxx.lu/category/politik/" style="font-size:15.318911832186px;color:#336600" title="142 topics">Politik</a> <a class="tag-link-85 utcw-tag utcw-tag-reportage" href="http://www.woxx.lu/category/reportage/" style="font-size:15.055063913471px;color:#336600" title="27 topics">Reportage</a> <a class="tag-link-41 utcw-tag utcw-tag-resto-tipp" href="http://www.woxx.lu/category/resto-tipp/" style="font-size:15.197312356604px;color:#336600" title="89 topics">Resto-Tipp</a> <a class="tag-link-79 utcw-tag utcw-tag-soziales" href="http://www.woxx.lu/category/soziales/" style="font-size:15.238610291708px;color:#99cc33" title="107 topics">Soziales</a> <a class="tag-link-76 utcw-tag utcw-tag-thema" href="http://www.woxx.lu/category/thema/" style="font-size:16.209111766634px;color:#336600" title="530 topics">Thema</a> <a class="tag-link-91 utcw-tag utcw-tag-tipps" href="http://www.woxx.lu/category/tipps/" style="font-size:15.156014421501px;color:#669900" title="71 topics">Tipps</a> <a class="tag-link-102 utcw-tag utcw-tag-transport" href="http://www.woxx.lu/category/transport/" style="font-size:15.013765978368px;color:#99cc33" title="9 topics">Transport</a> <a class="tag-link-96 utcw-tag utcw-tag-tribunelibre" href="http://www.woxx.lu/category/tribunelibre/" style="font-size:15.01147164864px;color:#336600" title="8 topics">Tribune Libre</a> <a class="tag-link-111 utcw-tag utcw-tag-wessenschaft" href="http://www.woxx.lu/category/wessenschaft/" style="font-size:15.004588659456px;color:#99cc33" title="5 topics">Wëssenschaft</a> <a class="tag-link-84 utcw-tag utcw-tag-woxxhome" href="http://www.woxx.lu/category/woxxhome/" style="font-size:15.401507702393px;color:#99cc33" title="178 topics">woxx&#064;home</a> <a class="tag-link-2381 utcw-tag utcw-tag-woxxenrueckblick" href="http://www.woxx.lu/category/woxxenrueckblick/" style="font-size:15.002294329728px;color:#99cc33" title="4 topics">woxxenrückblick</a> <a class="tag-link-52 utcw-tag utcw-tag-www" href="http://www.woxx.lu/category/www/" style="font-size:15.279908226811px;color:#99cc33" title="125 topics">WWW</a></div></li><style scoped type="text/css">.utcw-16pa2f5 {word-wrap:break-word;text-transform:lowercase}.utcw-16pa2f5 span,.utcw-16pa2f5 a{border-width:0px}.utcw-16pa2f5 span:hover,.utcw-16pa2f5 a:hover{border-width:0px}</style><li id="utcw-3" class="widget-container widget_utcw widget_tag_cloud"><h3 class="widget-title">Dossiers</h3><div class="utcw-16pa2f5 tagcloud"><a class="tag-link-2350 utcw-tag utcw-tag-online-woxx" href="http://www.woxx.lu/tag/online-woxx/" style="font-size:20px;color:#99cc33" title="65 topics">online-woxx</a> <a class="tag-link-2091 utcw-tag utcw-tag-gemengewahlen_2017" href="http://www.woxx.lu/tag/gemengewahlen_2017/" style="font-size:17.741935483871px;color:#669900" title="37 topics">gemengewahlen_2017</a> <a class="tag-link-1323 utcw-tag utcw-tag-referendum2015" href="http://www.woxx.lu/tag/referendum2015/" style="font-size:17.258064516129px;color:#669900" title="31 topics">referendum2015</a> <a class="tag-link-1364 utcw-tag utcw-tag-refugies" href="http://www.woxx.lu/tag/refugies/" style="font-size:16.774193548387px;color:#336600" title="25 topics">réfugiés</a> <a class="tag-link-1345 utcw-tag utcw-tag-klima2015" href="http://www.woxx.lu/tag/klima2015/" style="font-size:16.693548387097px;color:#669900" title="24 topics">klima2015</a> <a class="tag-link-1342 utcw-tag utcw-tag-rapport-artuso" href="http://www.woxx.lu/tag/rapport-artuso/" style="font-size:16.290322580645px;color:#336600" title="19 topics">Rapport Artuso</a> <a class="tag-link-2028 utcw-tag utcw-tag-1917" href="http://www.woxx.lu/tag/1917/" style="font-size:15.806451612903px;color:#99cc33" title="13 topics">1917</a> <a class="tag-link-1327 utcw-tag utcw-tag-wahlen2013" href="http://www.woxx.lu/tag/wahlen2013/" style="font-size:15.483870967742px;color:#669900" title="9 topics">wahlen2013</a> <a class="tag-link-1329 utcw-tag utcw-tag-europawahlen2014" href="http://www.woxx.lu/tag/europawahlen2014/" style="font-size:15.322580645161px;color:#336600" title="7 topics">europawahlen2014</a> <a class="tag-link-1328 utcw-tag utcw-tag-geschicht_juedische_minderheit" href="http://www.woxx.lu/tag/geschicht_juedische_minderheit/" style="font-size:15.322580645161px;color:#669900" title="7 topics">geschicht jüdische minderheit</a> <a class="tag-link-1973 utcw-tag utcw-tag-what_the_facts" href="http://www.woxx.lu/tag/what_the_facts/" style="font-size:15.322580645161px;color:#336600" title="7 topics">what_the_facts</a> <a class="tag-link-1324 utcw-tag utcw-tag-demenz" href="http://www.woxx.lu/tag/demenz/" style="font-size:15.161290322581px;color:#669900" title="5 topics">demenz</a> <a class="tag-link-1355 utcw-tag utcw-tag-anders_wirtschaften" href="http://www.woxx.lu/tag/anders_wirtschaften/" style="font-size:15.161290322581px;color:#99cc33" title="5 topics">Anders_Wirtschaften</a> <a class="tag-link-1325 utcw-tag utcw-tag-presse_unter_druck" href="http://www.woxx.lu/tag/presse_unter_druck/" style="font-size:15.08064516129px;color:#99cc33" title="4 topics">presse unter druck</a> <a class="tag-link-1326 utcw-tag utcw-tag-ampelgespreicher2013" href="http://www.woxx.lu/tag/ampelgespreicher2013/" style="font-size:15px;color:#669900" title="3 topics">ampelgespréicher2013</a></div></li><li id="text-2" class="widget-container widget_text">			<div class="textwidget">            <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/WOXXHEBDO" data-widget-id="573394591468154880">Tweets de @WOXXHEBDO</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
          </div>
		</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/WOXX-95372625354/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"></div></div>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://www.woxx.lu/2017/11/'> November 2017 &nbsp;(127)</option>
	<option value='http://www.woxx.lu/2017/10/'> Oktober 2017 &nbsp;(89)</option>
	<option value='http://www.woxx.lu/2017/09/'> September 2017 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2017/08/'> August 2017 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2017/07/'> Juli 2017 &nbsp;(92)</option>
	<option value='http://www.woxx.lu/2017/06/'> Juni 2017 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2017/05/'> Mai 2017 &nbsp;(86)</option>
	<option value='http://www.woxx.lu/2017/04/'> April 2017 &nbsp;(73)</option>
	<option value='http://www.woxx.lu/2017/03/'> März 2017 &nbsp;(95)</option>
	<option value='http://www.woxx.lu/2017/02/'> Februar 2017 &nbsp;(79)</option>
	<option value='http://www.woxx.lu/2017/01/'> Januar 2017 &nbsp;(74)</option>
	<option value='http://www.woxx.lu/2016/12/'> Dezember 2016 &nbsp;(76)</option>
	<option value='http://www.woxx.lu/2016/11/'> November 2016 &nbsp;(80)</option>
	<option value='http://www.woxx.lu/2016/10/'> Oktober 2016 &nbsp;(102)</option>
	<option value='http://www.woxx.lu/2016/09/'> September 2016 &nbsp;(79)</option>
	<option value='http://www.woxx.lu/2016/08/'> August 2016 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2016/07/'> Juli 2016 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2016/06/'> Juni 2016 &nbsp;(78)</option>
	<option value='http://www.woxx.lu/2016/05/'> Mai 2016 &nbsp;(85)</option>
	<option value='http://www.woxx.lu/2016/04/'> April 2016 &nbsp;(61)</option>
	<option value='http://www.woxx.lu/2016/03/'> März 2016 &nbsp;(96)</option>
	<option value='http://www.woxx.lu/2016/02/'> Februar 2016 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2016/01/'> Januar 2016 &nbsp;(62)</option>
	<option value='http://www.woxx.lu/2015/12/'> Dezember 2015 &nbsp;(87)</option>
	<option value='http://www.woxx.lu/2015/11/'> November 2015 &nbsp;(79)</option>
	<option value='http://www.woxx.lu/2015/10/'> Oktober 2015 &nbsp;(83)</option>
	<option value='http://www.woxx.lu/2015/09/'> September 2015 &nbsp;(72)</option>
	<option value='http://www.woxx.lu/2015/08/'> August 2015 &nbsp;(62)</option>
	<option value='http://www.woxx.lu/2015/07/'> Juli 2015 &nbsp;(72)</option>
	<option value='http://www.woxx.lu/2015/06/'> Juni 2015 &nbsp;(84)</option>
	<option value='http://www.woxx.lu/2015/05/'> Mai 2015 &nbsp;(74)</option>
	<option value='http://www.woxx.lu/2015/04/'> April 2015 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2015/03/'> März 2015 &nbsp;(72)</option>
	<option value='http://www.woxx.lu/2015/02/'> Februar 2015 &nbsp;(69)</option>
	<option value='http://www.woxx.lu/2015/01/'> Januar 2015 &nbsp;(51)</option>
	<option value='http://www.woxx.lu/2014/12/'> Dezember 2014 &nbsp;(72)</option>
	<option value='http://www.woxx.lu/2014/11/'> November 2014 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2014/10/'> Oktober 2014 &nbsp;(78)</option>
	<option value='http://www.woxx.lu/2014/09/'> September 2014 &nbsp;(67)</option>
	<option value='http://www.woxx.lu/2014/08/'> August 2014 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2014/07/'> Juli 2014 &nbsp;(62)</option>
	<option value='http://www.woxx.lu/2014/06/'> Juni 2014 &nbsp;(53)</option>
	<option value='http://www.woxx.lu/2014/05/'> Mai 2014 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2014/04/'> April 2014 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2014/03/'> März 2014 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2014/02/'> Februar 2014 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2014/01/'> Januar 2014 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2013/12/'> Dezember 2013 &nbsp;(57)</option>
	<option value='http://www.woxx.lu/2013/11/'> November 2013 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2013/10/'> Oktober 2013 &nbsp;(84)</option>
	<option value='http://www.woxx.lu/2013/09/'> September 2013 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2013/08/'> August 2013 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2013/07/'> Juli 2013 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2013/06/'> Juni 2013 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2013/05/'> Mai 2013 &nbsp;(71)</option>
	<option value='http://www.woxx.lu/2013/04/'> April 2013 &nbsp;(64)</option>
	<option value='http://www.woxx.lu/2013/03/'> März 2013 &nbsp;(64)</option>
	<option value='http://www.woxx.lu/2013/02/'> Februar 2013 &nbsp;(62)</option>
	<option value='http://www.woxx.lu/2013/01/'> Januar 2013 &nbsp;(76)</option>
	<option value='http://www.woxx.lu/2012/12/'> Dezember 2012 &nbsp;(56)</option>
	<option value='http://www.woxx.lu/2012/11/'> November 2012 &nbsp;(78)</option>
	<option value='http://www.woxx.lu/2012/10/'> Oktober 2012 &nbsp;(61)</option>
	<option value='http://www.woxx.lu/2012/09/'> September 2012 &nbsp;(66)</option>
	<option value='http://www.woxx.lu/2012/08/'> August 2012 &nbsp;(58)</option>
	<option value='http://www.woxx.lu/2012/07/'> Juli 2012 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2012/06/'> Juni 2012 &nbsp;(82)</option>
	<option value='http://www.woxx.lu/2012/05/'> Mai 2012 &nbsp;(55)</option>
	<option value='http://www.woxx.lu/2012/04/'> April 2012 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2012/03/'> März 2012 &nbsp;(83)</option>
	<option value='http://www.woxx.lu/2012/02/'> Februar 2012 &nbsp;(64)</option>
	<option value='http://www.woxx.lu/2012/01/'> Januar 2012 &nbsp;(61)</option>
	<option value='http://www.woxx.lu/2011/12/'> Dezember 2011 &nbsp;(76)</option>
	<option value='http://www.woxx.lu/2011/11/'> November 2011 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2011/10/'> Oktober 2011 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2011/09/'> September 2011 &nbsp;(89)</option>
	<option value='http://www.woxx.lu/2011/08/'> August 2011 &nbsp;(48)</option>
	<option value='http://www.woxx.lu/2011/07/'> Juli 2011 &nbsp;(79)</option>
	<option value='http://www.woxx.lu/2011/06/'> Juni 2011 &nbsp;(69)</option>
	<option value='http://www.woxx.lu/2011/05/'> Mai 2011 &nbsp;(67)</option>
	<option value='http://www.woxx.lu/2011/04/'> April 2011 &nbsp;(80)</option>
	<option value='http://www.woxx.lu/2011/03/'> März 2011 &nbsp;(73)</option>
	<option value='http://www.woxx.lu/2011/02/'> Februar 2011 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2011/01/'> Januar 2011 &nbsp;(67)</option>
	<option value='http://www.woxx.lu/2010/12/'> Dezember 2010 &nbsp;(86)</option>
	<option value='http://www.woxx.lu/2010/11/'> November 2010 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2010/10/'> Oktober 2010 &nbsp;(80)</option>
	<option value='http://www.woxx.lu/2010/09/'> September 2010 &nbsp;(82)</option>
	<option value='http://www.woxx.lu/2010/08/'> August 2010 &nbsp;(51)</option>
	<option value='http://www.woxx.lu/2010/07/'> Juli 2010 &nbsp;(70)</option>
	<option value='http://www.woxx.lu/2010/06/'> Juni 2010 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2010/05/'> Mai 2010 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2010/04/'> April 2010 &nbsp;(89)</option>
	<option value='http://www.woxx.lu/2010/03/'> März 2010 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2010/02/'> Februar 2010 &nbsp;(41)</option>
	<option value='http://www.woxx.lu/2010/01/'> Januar 2010 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2009/12/'> Dezember 2009 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2009/11/'> November 2009 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2009/10/'> Oktober 2009 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2009/09/'> September 2009 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='http://www.woxx.lu/2009/07/'> Juli 2009 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2009/06/'> Juni 2009 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2009/05/'> Mai 2009 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2009/04/'> April 2009 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2009/03/'> März 2009 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2009/02/'> Februar 2009 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2009/01/'> Januar 2009 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2008/12/'> Dezember 2008 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2008/11/'> November 2008 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2008/10/'> Oktober 2008 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2008/09/'> September 2008 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2008/08/'> August 2008 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2008/07/'> Juli 2008 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2008/06/'> Juni 2008 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2008/05/'> Mai 2008 &nbsp;(53)</option>
	<option value='http://www.woxx.lu/2008/04/'> April 2008 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2008/03/'> März 2008 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2008/02/'> Februar 2008 &nbsp;(74)</option>
	<option value='http://www.woxx.lu/2008/01/'> Januar 2008 &nbsp;(66)</option>
	<option value='http://www.woxx.lu/2007/12/'> Dezember 2007 &nbsp;(58)</option>
	<option value='http://www.woxx.lu/2007/11/'> November 2007 &nbsp;(73)</option>
	<option value='http://www.woxx.lu/2007/10/'> Oktober 2007 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2007/09/'> September 2007 &nbsp;(49)</option>
	<option value='http://www.woxx.lu/2007/08/'> August 2007 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2007/07/'> Juli 2007 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2007/06/'> Juni 2007 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2007/05/'> Mai 2007 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2007/04/'> April 2007 &nbsp;(21)</option>
	<option value='http://www.woxx.lu/2007/03/'> März 2007 &nbsp;(33)</option>
	<option value='http://www.woxx.lu/2007/02/'> Februar 2007 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2007/01/'> Januar 2007 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2006/12/'> Dezember 2006 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2006/11/'> November 2006 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2006/10/'> Oktober 2006 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2006/09/'> September 2006 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2006/08/'> August 2006 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2006/07/'> Juli 2006 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2006/06/'> Juni 2006 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2006/05/'> Mai 2006 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2006/04/'> April 2006 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2006/03/'> März 2006 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2006/02/'> Februar 2006 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2006/01/'> Januar 2006 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2005/12/'> Dezember 2005 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2005/11/'> November 2005 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2005/10/'> Oktober 2005 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2005/09/'> September 2005 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2005/08/'> August 2005 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2005/07/'> Juli 2005 &nbsp;(37)</option>
	<option value='http://www.woxx.lu/2005/06/'> Juni 2005 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2005/05/'> Mai 2005 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2005/04/'> April 2005 &nbsp;(38)</option>
	<option value='http://www.woxx.lu/2005/03/'> März 2005 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2005/02/'> Februar 2005 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2005/01/'> Januar 2005 &nbsp;(33)</option>
	<option value='http://www.woxx.lu/2004/12/'> Dezember 2004 &nbsp;(36)</option>
	<option value='http://www.woxx.lu/2004/11/'> November 2004 &nbsp;(34)</option>
	<option value='http://www.woxx.lu/2004/10/'> Oktober 2004 &nbsp;(37)</option>
	<option value='http://www.woxx.lu/2004/09/'> September 2004 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2004/08/'> August 2004 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2004/07/'> Juli 2004 &nbsp;(41)</option>
	<option value='http://www.woxx.lu/2004/06/'> Juni 2004 &nbsp;(28)</option>
	<option value='http://www.woxx.lu/2004/05/'> Mai 2004 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2004/04/'> April 2004 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2004/03/'> März 2004 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2004/02/'> Februar 2004 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2004/01/'> Januar 2004 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2003/12/'> Dezember 2003 &nbsp;(21)</option>
	<option value='http://www.woxx.lu/2003/11/'> November 2003 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2003/10/'> Oktober 2003 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2003/09/'> September 2003 &nbsp;(32)</option>
	<option value='http://www.woxx.lu/2003/08/'> August 2003 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2003/07/'> Juli 2003 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2003/06/'> Juni 2003 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2003/05/'> Mai 2003 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2003/04/'> April 2003 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2003/03/'> März 2003 &nbsp;(33)</option>
	<option value='http://www.woxx.lu/2003/02/'> Februar 2003 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2003/01/'> Januar 2003 &nbsp;(41)</option>
	<option value='http://www.woxx.lu/2002/12/'> Dezember 2002 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2002/11/'> November 2002 &nbsp;(38)</option>
	<option value='http://www.woxx.lu/2002/10/'> Oktober 2002 &nbsp;(37)</option>
	<option value='http://www.woxx.lu/2002/09/'> September 2002 &nbsp;(33)</option>
	<option value='http://www.woxx.lu/2002/08/'> August 2002 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2002/07/'> Juli 2002 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2002/06/'> Juni 2002 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2002/05/'> Mai 2002 &nbsp;(38)</option>
	<option value='http://www.woxx.lu/2002/04/'> April 2002 &nbsp;(28)</option>
	<option value='http://www.woxx.lu/2002/03/'> März 2002 &nbsp;(41)</option>
	<option value='http://www.woxx.lu/2002/02/'> Februar 2002 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2002/01/'> Januar 2002 &nbsp;(32)</option>
	<option value='http://www.woxx.lu/2001/12/'> Dezember 2001 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2001/11/'> November 2001 &nbsp;(46)</option>
	<option value='http://www.woxx.lu/2001/10/'> Oktober 2001 &nbsp;(36)</option>
	<option value='http://www.woxx.lu/2001/09/'> September 2001 &nbsp;(46)</option>
	<option value='http://www.woxx.lu/2001/08/'> August 2001 &nbsp;(21)</option>
	<option value='http://www.woxx.lu/2001/07/'> Juli 2001 &nbsp;(11)</option>
	<option value='http://www.woxx.lu/2001/06/'> Juni 2001 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2001/05/'> Mai 2001 &nbsp;(9)</option>
	<option value='http://www.woxx.lu/2001/04/'> April 2001 &nbsp;(4)</option>
	<option value='http://www.woxx.lu/2001/03/'> März 2001 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/2001/02/'> Februar 2001 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/2001/01/'> Januar 2001 &nbsp;(2)</option>
	<option value='http://www.woxx.lu/2000/10/'> Oktober 2000 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/2000/04/'> April 2000 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1999/12/'> Dezember 1999 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1998/11/'> November 1998 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1990/01/'> Januar 1990 &nbsp;(43)</option>
	<option value='http://www.woxx.lu/1980/01/'> Januar 1980 &nbsp;(1)</option>

		</select>
		</li>			</ul>

			<ul class="xoxo">
							</ul>
			
			
						
		</div><!-- #primary .widget-area -->

 <!-- 1c -->		</section><!-- #container -->

	<div style="clear:both;"></div>

	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<div id="site-copyright">© woxx 2017<br>Titre-clé : woxx (internet) - ISSN : 2418-4004</div>     <div style="text-align:center;padding:5px 0 2px;text-transform:uppercase;font-size:11px;">
        					</div><!-- #site-info -->
			
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><link rel='stylesheet' id='mantra-mobile-css'  href='http://www.woxx.lu/wp-content/themes/mantra/style-mobile.css?ver=2.6.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.woxx.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=20117e7d02026ee69da2f3d8f7fda853'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/www.woxx.lu\/wp-admin\/admin-ajax.php","postID":"32820","nonce":"a3f57f42b7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-includes/js/comment-reply.min.js?ver=20117e7d02026ee69da2f3d8f7fda853'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-includes/js/wp-embed.min.js?ver=20117e7d02026ee69da2f3d8f7fda853'></script>

</body>
</html>
