<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.woxx.lu/xmlrpc.php" />
<link rel="shortcut icon" href="/static-pages/favicon-woxx.png" /><link rel="apple-touch-icon" href="/static-pages/favicon-woxx.png" /><title>Tom Tykwer : A Hologram for the King &#8211; woxx</title>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.woxx.lu/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.39_1'</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="woxx &raquo; Feed" href="http://www.woxx.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="woxx &raquo; Kommentar-Feed" href="http://www.woxx.lu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.woxx.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=e43636066e0a49b33a35d697effd3199"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.woxx.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.woxx.lu/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.woxx.lu/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.woxx.lu/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.woxx.lu/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.woxx.lu/wp-includes/css/dashicons.min.css?ver=e43636066e0a49b33a35d697effd3199' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.woxx.lu/wp-content/plugins/post-views-counter/css/frontend.css?ver=e43636066e0a49b33a35d697effd3199' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-columnfilterwidgets-css-css'  href='http://www.woxx.lu/wp-content/plugins/tablepress-datatables-column-filter-widgets/css/ColumnFilterWidgets.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-colvis-css-css'  href='http://www.woxx.lu/wp-content/plugins/tablepress-datatables-colvis/css/ColVis.min.css?ver=1.1.2-div' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-tabletools-css-css'  href='http://www.woxx.lu/wp-content/plugins/tablepress-datatables-tabletools/css/TableTools.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mantras-css'  href='http://www.woxx.lu/wp-content/themes/mantra-child-woxx/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mantra_googlefont-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=e43636066e0a49b33a35d697effd3199' type='text/css' media='all' />
<link rel='stylesheet' id='mantra_googlefonttitle-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro&#038;ver=e43636066e0a49b33a35d697effd3199' type='text/css' media='all' />
<link rel='stylesheet' id='mantra_googlefontside-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=e43636066e0a49b33a35d697effd3199' type='text/css' media='all' />
<link rel='stylesheet' id='mantra_googlefontsubheader-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro&#038;ver=e43636066e0a49b33a35d697effd3199' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.woxx.lu/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://www.woxx.lu/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.woxx.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die Ihrer Suche entsprechen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"ajaxURL":"http:\/\/www.woxx.lu\/wp-admin\/admin-ajax.php","postID":"15547","nonce":"b499fe97c0","postType":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/post-views-counter/js/frontend.js?ver=e43636066e0a49b33a35d697effd3199'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/themes/mantra/js/frontend.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='http://www.woxx.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.woxx.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.woxx.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Russische Föderation : Einiges im Argen ' href='http://www.woxx.lu/russische-foederation-einiges-im-argen/' />

<link rel="canonical" href="http://www.woxx.lu/tom-tykwer-a-hologram-for-the-king/" />
<link rel='shortlink' href='http://www.woxx.lu/?p=15547' />
<link rel="alternate" type="application/json+oembed" href="http://www.woxx.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.woxx.lu%2Ftom-tykwer-a-hologram-for-the-king%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.woxx.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.woxx.lu%2Ftom-tykwer-a-hologram-for-the-king%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<meta property="og:title" content="Tom Tykwer : A Hologram for the King" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.woxx.lu/wp-content/uploads/2016/09/1390tipp.jpg" />
<meta property="og:url" content="http://www.woxx.lu/tom-tykwer-a-hologram-for-the-king/" />
<meta property="og:description" content="Si le film ne renoue pas avec la verve et l’énergie du Tom Tykwer d’avant Hollywood, il reste un dépaysement plutôt complet. Tom Hanks est certes égal à lui-même, mais Sarita Choudhury et Sidse Babett Knudsen côté charme et Dhaffer L’Abidine côté humour &#8211; avec une pointe de subversion dans le royaume saoudien rigoriste &#8211; font prendre la sauce de cette comédie dramatique. L’évaluation du woxx : Tous les horaires sur le site. Kriteschen an onofhängege Journalismus kascht Geld - och online. Ënnerstëtzt eis! Kritischer und unabhängiger Journalismus kostet Geld - auch online. Unterstützt uns! Le journalisme critique et indépendant ... mehr lesen / lire plus &rarr; " />
<meta property="og:site_name" content="woxx" />

 <style type="text/css"> #wrapper, #access, #colophon, #branding, #main { width:1130px ;} #content { width:790px;} #primary,#secondary {width:280px;}#content, #content p, #content ul, #content ol, #content input, #content select, #content textarea{ font-size:15px; } #primary { background-color:#ffffff} #secondary { background-color:#ffffff} body, .widget-title {font-family:"Source Sans Pro" ; } #content h1.entry-title a, #content h2.entry-title a, #content h1.entry-title , #content h2.entry-title {font-family:"Source Serif Pro" ; } .widget-area * {font-family:"Source Sans Pro" ; } .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6 {font-family:"Source Serif Pro" ; } #content .wp-caption { background-color:#FFF;} #access ul li { border-radius:0;-moz-border-radius:0;border-radius:0;} .entry-meta { background:#FFF;} article.post, article.page { padding-bottom:10px;border-bottom:3px solid #EEE} #respond .form-allowed-tags { display:none;} .nocomments, .nocomments2 {display:none;} .comments-link span { display:none;} #content table {border:none;} #content tr {background:none;} #content table {border:none;} #content tr th, #content thead th {background:none;} #content tr td {border:none;} #content h1, #content h2, #content h3, #content h4, #content h5, #content h6, #content .entry-title, #site-title a , #site-description { text-shadow:none; moz-text-shadow:none; -webkit-text-shadow:none ;} #header-container > div { margin-top:20px;} #header-container > div { margin-left:40px;} body { background-color:#ffffff !important ;} #header { background-color:#ffffff ;} #footer { background-color:#ffffff ;} #footer2 { background-color:#ffffff ;} #site-title span a { color:#000000 ;} #site-description { color:#999999 ;} #content, #content p, #content ul, #content ol { color:#333333 ;} .widget-area a:link, .widget-area a:visited, a:link, a:visited ,#searchform #s:hover , #container #s:hover, #access a:hover, #wp-calendar tbody td a , #site-info a ,#site-copyright a, #access li:hover > a, #access ul ul :hover > a { color:#669900;} a:hover, .entry-meta a:hover, .entry-utility a:hover , .widget-area a:hover { color:#99cc33 ;} #content .entry-title a, #content .entry-title, #content h1, #content h2, #content h3, #content h4, #content h5, #content h6{ color:#000000 ;} #content .entry-title a:hover { color:#99cc33 ;} .widget-title,#footer-widget-area .widget-title { background-color:#ffffff ;} .widget-title { color:#0f1112 ;} #footer-widget-area .widget-title { color:#0000000 ; ;} #footer-widget-area a { color:#666666 ;} #footer-widget-area a:hover { color:#888888 ;} #content .wp-caption { background-image:url(http://www.woxx.lu/wp-content/themes/mantra/images/pins/mantra_dot.png) ;} .widget-area ul ul li{ background-image:url(http://www.woxx.lu/wp-content/themes/mantra/images/bullets/mantra_dot2.png);background-position: 0px 8px ;} .page h1.entry-title, .home .page h2.entry-title { display:none;} .entry-meta .comments-link,.entry-meta2 .comments-link{display:none;} .entry-utility span.bl_bookmark {display:none;} #content p, .entry-content ul, .entry-summary ul , .entry-content ol, .entry-summary ol { margin-bottom:1.0em;} .entry-meta .entry-time {display:none;} #branding { height:200px ;} @media (max-width: 800px) {#branding, #bg_image { min-height:inherit !important; } } </style> 
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0"><style>/* Mantra Custom CSS */</style>

<!--[if lte IE 8]>
<style type="text/css" media="screen">
 #access ul  li,
.edit-link a ,
 #footer-widget-area .widget-title, .entry-meta,.entry-meta .comments-link,
.short-button-light, .short-button-dark ,.short-button-color ,blockquote  {
     position:relative;
     behavior: url(http://www.woxx.lu/wp-content/themes/mantra/js/PIE/PIE.php);
   }

#access ul ul {
-pie-box-shadow:0px 5px 5px #999;
}
   
#access  ul  li.current_page_item,  #access ul li.current-menu-item ,
#access ul  li ,#access ul ul ,#access ul ul li, .commentlist li.comment	,.commentlist .avatar,
 .nivo-caption, .theme-default .nivoSlider {
     behavior: url(http://www.woxx.lu/wp-content/themes/mantra/js/PIE/PIE.php);
   }
</style>
<![endif]-->
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script type="text/javascript">
function makeDoubleDelegate(function1, function2) {
// concatenate functions
    return function() { if (function1) function1(); if (function2) function2(); }
}

function mantra_onload() {


     // Add responsive videos
     if (jQuery(window).width() < 800) jQuery(".entry-content").fitVids();
     // Check if sidebars have user colors and if so equalize their heights
     equalizeHeights();}; // mantra_onload


jQuery(document).ready(function(){
     // Add custom borders to images
     jQuery("img.alignnone, img.alignleft, img.aligncenter,  img.alignright").addClass("imageNone");

	// Add select navigation to small screens
     jQuery("#access > .menu > ul").tinyNav({
          	header: ' = Menu = '
			});
});

// make sure not to lose previous onload events
window.onload = makeDoubleDelegate(window.onload, mantra_onload );
</script>
</head>
<body class="single single-post postid-15547 single-format-standard">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<header id="header">

		<div id="masthead">

			<div id="branding" role="banner" >

				<img id="bg_image" alt="" title="" src="http://www.woxx.lu/wp-content/uploads/2015/06/header-woxx1.gif"  />
	<div id="header-container">


<a href="http://www.woxx.lu/" id="linky"></a></div>				<div style="clear:both;"></div>

			</div><!-- #branding -->

			<nav id="access" class="jssafe" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-8748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8748"><a href="/">Home</a></li>
<li id="menu-item-8257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8257"><a href="http://www.woxx.lu/agenda/">Agenda</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13559"><a href="http://www.woxx.lu/kino/">Kino</a></li>
<li id="menu-item-8256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8256"><a href="http://www.woxx.lu/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-8283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8283"><a href="http://www.woxx.lu/genossenschaftmitglied-werden-d/">Genossenschaftmitglied werden / Devenir membre de la coopérative</a></li>
</ul>
</li>
<li id="menu-item-8259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8259"><a>Info</a>
<ul class="sub-menu">
	<li id="menu-item-8301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8301"><a href="http://www.woxx.lu/dei-aner-wochenzeitung-d/">déi aner Wochenzeitung (D)</a>
	<ul class="sub-menu">
		<li id="menu-item-8307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8307"><a href="http://www.woxx.lu/chronologie-d/">Chronologie (D)</a></li>
	</ul>
</li>
	<li id="menu-item-8300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8300"><a href="http://www.woxx.lu/lautre-hebdomadaire-f/">l&#8217;autre hebdomadaire (F)</a>
	<ul class="sub-menu">
		<li id="menu-item-8306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8306"><a href="http://www.woxx.lu/chronologie-f/">Chronologie (F)</a></li>
	</ul>
</li>
	<li id="menu-item-8267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8267"><a href="http://www.woxx.lu/das-team-d/">Das Team (D)</a></li>
	<li id="menu-item-8266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8266"><a href="http://www.woxx.lu/lequipe-f/">L&#8217;équipe (F)</a></li>
</ul>
</li>
<li id="menu-item-9072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9072"><a href="http://www.woxx.lu/recherche-sur-le-site/">Archive</a></li>
<li id="menu-item-8311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8311"><a href="http://www.woxx.lu/tarifs-publicitaires-f/">Pub</a></li>
<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-8287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8287"><a href="http://www.woxx.lu/woxx-abonnieren-d/">woxx abonnieren (D)</a></li>
	<li id="menu-item-8286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8286"><a href="http://www.woxx.lu/sabonner-au-woxx-f/">S&#8217;abonner au woxx (F)</a></li>
</ul>
</li>
<li id="menu-item-8607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8607"><a href="http://www.woxx.lu/telexx/">Telexx</a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;"> </div>

</header><!-- #header -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>
		
									
		<section id="container">
			<div id="content" role="main">
			
						

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.woxx.lu/russische-foederation-einiges-im-argen/" rel="prev"><span class="meta-nav">&laquo;</span> Russische Föderation : Einiges im Argen </a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-15547" class="post-15547 post type-post status-publish format-standard has-post-thumbnail hentry category-filmtippflop tag-woxx1390">
					<h1 class="entry-title">Tom Tykwer : A Hologram for the King</h1>
										<div class="entry-meta">
						&nbsp; <span class="author vcard" >By  <a class="url fn n" rel="author" href="http://www.woxx.lu/author/Toniello/" title="View all posts by Florent Toniello">Florent Toniello</a> <span class="bl_sep">|</span></span>  <time class="onDate date published" datetime="2016-09-21T09:36:23+00:00"> <a href="http://www.woxx.lu/tom-tykwer-a-hologram-for-the-king/" title="09:36" rel="bookmark"><span class="entry-date">2016-09-21</span> <span class="entry-time"> - 09:36</span></a> <span class="bl_sep">|</span> </time><time class="updated"  datetime="2016-09-21T09:36:23+00:00">2016-09-21</time> <span class="bl_categ"> <a href="http://www.woxx.lu/category/filmtippflop/" rel="tag">Filmtipp / flop</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><img class="alignleft size-medium wp-image-15546" src="http://www.woxx.lu/wp-content/uploads/2016/09/1390tipp-300x200.jpg" alt="1390tipp" width="300" height="200" srcset="http://www.woxx.lu/wp-content/uploads/2016/09/1390tipp-300x200.jpg 300w, http://www.woxx.lu/wp-content/uploads/2016/09/1390tipp-768x513.jpg 768w, http://www.woxx.lu/wp-content/uploads/2016/09/1390tipp-150x100.jpg 150w, http://www.woxx.lu/wp-content/uploads/2016/09/1390tipp.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />Si le film ne renoue pas avec la verve et l’énergie du Tom Tykwer d’avant Hollywood, il reste un dépaysement plutôt complet. Tom Hanks est certes égal à lui-même, mais Sarita Choudhury et Sidse Babett Knudsen côté charme et Dhaffer L’Abidine côté humour &#8211; avec une pointe de subversion dans le royaume saoudien rigoriste &#8211; font prendre la sauce de cette comédie dramatique.</p>
<p>L’évaluation du woxx : <script type='text/javascript'>SG_POPUP_DATA[1] ={"id":"1","title":"Kino_popup","type":"html","effect":"No effect","0":"width","1":"200","height":"150","delay":0,"duration":1,"2":"initialWidth","3":"300","initialHeight":"100","width":"200","escKey":"on","scrolling":"on","reposition":"on","overlayClose":"on","contentClick":"","opacity":"0.8","sgOverlayColor":"","popupFixed":"","fixedPostion":"","maxWidth":"","maxHeight":"","initialWidth":"300","closeButton":"on","theme":"colorbox1.css","onScrolling":"","beforeScrolingPrsent":0,"forMobile":"","openMobile":"","repeatPopup":"","autoClosePopup":"","disablePopup":"","popupClosingTimer":"","yesButtonLabel":"","noButtonLabel":"","restrictionUrl":"","yesButtonBackgroundColor":"","noButtonBackgroundColor":"","yesButtonTextColor":"","noButtonTextColor":"","yesButtonRadius":0,"noButtonRadius":0,"pushToBottom":"","socialButtons":"{\"sgTwitterStatus\":\"\",\"sgFbStatus\":\"\",\"sgEmailStatus\":\"\",\"sgLinkedinStatus\":\"\",\"sgGoogleStatus\":\"\",\"sgPinterestStatus\":\"\",\"pushToBottom\":\"\"}","socialOptions":"{\"sgSocialTheme\":\"\",\"sgSocialButtonsSize\":\"\",\"sgSocialLabel\":\"\",\"sgSocialShareCount\":\"\",\"sgRoundButton\":\"\",\"fbShareLabel\":\"\",\"lindkinLabel\":\"\",\"sgShareUrl\":\"\",\"shareUrlType\":\"\",\"googLelabel\":\"\",\"twitterLabel\":\"\",\"pinterestLabel\":\"\",\"sgMailSubject\":\"\",\"sgMailLable\":\"\"}","countdownOptions":"{\"pushToBottom\":\"\",\"countdownNumbersBgColor\":\"\",\"countdownNumbersTextColor\":\"\",\"sg-due-date\":\"\",\"countdown-position\":\"\",\"counts-language\":\"\",\"sg-time-zone\":\"\",\"sg-countdown-type\":\"\"}","exitIntentOptions":"{\"exit-intent-type\":\"\",\"exit-intent-expire-time\":\"\",\"exit-intent-alert\":\"\"}","videoOptions":"{\"video-autoplay\":\"\"}","fblikeOptions":"{\"fblike-like-url\":\"\",\"fblike-layout\":\"\"}","html":"PHA+WFhYID0gZXhjZWxsZW50PGJyIC8+WFggPSBib248YnIgLz5YID0gbW95ZW48YnIgLz5PID0gbWF1dmFpczwvcD4="};</script><a href='javascript:void(0)' class='sg-show-popup' data-sgpopupid=1  data-popup-event=click>XX</a><br />
<a href="http://www.woxx.lu/kino" target="_blank">Tous les horaires sur le site</a>.</p>
<hr><h5>Kriteschen an onofhängege Journalismus kascht Geld - och online. <a href="http://www.woxx.lu/?page_id=10877">Ënnerstëtzt eis!</a> Kritischer und unabhängiger Journalismus kostet Geld - auch online. <a href="http://www.woxx.lu/?page_id=10877">Unterstützt uns!</a> Le journalisme critique et indépendant coûte de l’argent - en ligne également. <a href="http://www.woxx.lu/?page_id=10877">Soutenez-nous !</a></h5><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="newsmaster@woxx.lu" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_SM.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
<p class="wp-flattr-button"></p>											</div><!-- .entry-content -->


					<div class="entry-utility">
						<span class="bl_posted">Tagged <a href="http://www.woxx.lu/tag/woxx1390/" rel="tag">woxx1390</a>.</span><span class="bl_bookmark"> Bookmark the  <a href="http://www.woxx.lu/tom-tykwer-a-hologram-for-the-king/" title="Permalink to Tom Tykwer : A Hologram for the King" rel="bookmark"> permalink</a>.</span>											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.woxx.lu/russische-foederation-einiges-im-argen/" rel="prev"><span class="meta-nav">&laquo;</span> Russische Föderation : Einiges im Argen </a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


	<p class="nocomments">Comments are closed.</p>


</div><!-- #comments -->


						</div><!-- #content -->
			<div id="primary" class="widget-area" role="complementary">
		
				
				
			<ul class="xoxo">
				<li id="search-2" class="widget-container widget_search"> 
<form method="get" id="searchform"
action="http://www.woxx.lu//">
<input type="text" value="Search"
name="s" id="s"
onblur="if (this.value == '')
{this.value = 'Search';}"
onfocus="if (this.value == 'Search')
{this.value = '';}" />
<input type="submit" id="searchsubmit" value="OK" />
</form></li><style scoped type="text/css">.utcw-jba4b5 {word-wrap:break-word;text-transform:lowercase}.utcw-jba4b5 span,.utcw-jba4b5 a{border-width:0px;white-space:nowrap}.utcw-jba4b5 span:hover,.utcw-jba4b5 a:hover{border-width:0px}</style><li id="utcw-2" class="widget-container widget_utcw widget_tag_cloud"><div class="utcw-jba4b5 tagcloud"><a class="tag-link-97 utcw-tag utcw-tag-agrar" href="http://www.woxx.lu/category/agrar/" style="font-size:15.018448795181px;color:#99cc33" title="8 topics">Agrar</a> <a class="tag-link-1409 utcw-tag utcw-tag-aktuell" href="http://www.woxx.lu/category/aktuell/" style="font-size:15px;color:#336600" title="1 topic">Aktuell</a> <a class="tag-link-48 utcw-tag utcw-tag-bd" href="http://www.woxx.lu/category/bd/" style="font-size:15.050075301205px;color:#669900" title="20 topics">BD</a> <a class="tag-link-1379 utcw-tag utcw-tag-bildung" href="http://www.woxx.lu/category/bildung/" style="font-size:15px;color:#669900" title="1 topic">Bildung</a> <a class="tag-link-40 utcw-tag utcw-tag-cd-tipp" href="http://www.woxx.lu/category/cd-tipp/" style="font-size:15.629894578313px;color:#336600" title="240 topics">CD-Tipp</a> <a class="tag-link-44 utcw-tag utcw-tag-citizen" href="http://www.woxx.lu/category/citizen/" style="font-size:15.205572289157px;color:#336600" title="79 topics">Citizen</a> <a class="tag-link-62 utcw-tag utcw-tag-debatt" href="http://www.woxx.lu/category/debatt/" style="font-size:15.026355421687px;color:#336600" title="11 topics">Debatt</a> <a class="tag-link-38 utcw-tag utcw-tag-dossier" href="http://www.woxx.lu/category/dossier/" style="font-size:15.263554216867px;color:#99cc33" title="101 topics">Dossier</a> <a class="tag-link-33 utcw-tag utcw-tag-edito" href="http://www.woxx.lu/category/edito/" style="font-size:15.97515060241px;color:#99cc33" title="371 topics">Edito</a> <a class="tag-link-98 utcw-tag utcw-tag-edukatioun" href="http://www.woxx.lu/category/edukatioun/" style="font-size:15.03953313253px;color:#669900" title="16 topics">Edukatioun</a> <a class="tag-link-112 utcw-tag utcw-tag-economie" href="http://www.woxx.lu/category/economie/" style="font-size:15.031626506024px;color:#99cc33" title="13 topics">Ekonomi</a> <a class="tag-link-88 utcw-tag utcw-tag-emwelt" href="http://www.woxx.lu/category/emwelt/" style="font-size:15.163403614458px;color:#99cc33" title="63 topics">Ëmwelt</a> <a class="tag-link-100 utcw-tag utcw-tag-energie" href="http://www.woxx.lu/category/energie/" style="font-size:15.018448795181px;color:#99cc33" title="8 topics">Energie</a> <a class="tag-link-113 utcw-tag utcw-tag-europa" href="http://www.woxx.lu/category/europa/" style="font-size:15.050075301205px;color:#669900" title="20 topics">Europa</a> <a class="tag-link-64 utcw-tag utcw-tag-event" href="http://www.woxx.lu/category/event/" style="font-size:16.249246987952px;color:#669900" title="475 topics">Event</a> <a class="tag-link-47 utcw-tag utcw-tag-expo" href="http://www.woxx.lu/category/expo/" style="font-size:16.728915662651px;color:#99cc33" title="657 topics">Expo</a> <a class="tag-link-37 utcw-tag utcw-tag-filmtippflop" href="http://www.woxx.lu/category/filmtippflop/" style="font-size:16.022590361446px;color:#669900" title="389 topics">Filmtipp / flop</a> <a class="tag-link-1358 utcw-tag utcw-tag-fuerschung" href="http://www.woxx.lu/category/fuerschung/" style="font-size:15.002635542169px;color:#669900" title="2 topics">Fuerschung</a> <a class="tag-link-95 utcw-tag utcw-tag-geschicht" href="http://www.woxx.lu/category/geschicht/" style="font-size:15.152861445783px;color:#669900" title="59 topics">Geschicht</a> <a class="tag-link-1363 utcw-tag utcw-tag-gesondheet" href="http://www.woxx.lu/category/gesondheet/" style="font-size:15px;color:#669900" title="1 topic">Gesondheet</a> <a class="tag-link-43 utcw-tag utcw-tag-interglobal" href="http://www.woxx.lu/category/interglobal/" style="font-size:16.05421686747px;color:#336600" title="401 topics">Interglobal</a> <a class="tag-link-78 utcw-tag utcw-tag-interview" href="http://www.woxx.lu/category/interview/" style="font-size:15.47703313253px;color:#669900" title="182 topics">Interview</a> <a class="tag-link-49 utcw-tag utcw-tag-kino" href="http://www.woxx.lu/category/kino/" style="font-size:17.053087349398px;color:#669900" title="780 topics">Kino</a> <a class="tag-link-92 utcw-tag utcw-tag-kommentar" href="http://www.woxx.lu/category/kommentar/" style="font-size:15.824924698795px;color:#336600" title="314 topics">Kommentar</a> <a class="tag-link-115 utcw-tag utcw-tag-kooperatioun" href="http://www.woxx.lu/category/kooperatioun/" style="font-size:15.007906626506px;color:#669900" title="4 topics">Kooperatioun</a> <a class="tag-link-66 utcw-tag utcw-tag-kultur" href="http://www.woxx.lu/category/kultur/" style="font-size:16.059487951807px;color:#99cc33" title="403 topics">Kultur</a> <a class="tag-link-67 utcw-tag utcw-tag-kulturdirekt" href="http://www.woxx.lu/category/kulturdirekt/" style="font-size:15.007906626506px;color:#99cc33" title="4 topics">Kultur direkt</a> <a class="tag-link-114 utcw-tag utcw-tag-kulturkampf" href="http://www.woxx.lu/category/kulturkampf/" style="font-size:15.015813253012px;color:#99cc33" title="7 topics">Kulturkampf</a> <a class="tag-link-53 utcw-tag utcw-tag-lieserbreif" href="http://www.woxx.lu/category/lieserbreif/" style="font-size:15.026355421687px;color:#99cc33" title="11 topics">Lieserbréif</a> <a class="tag-link-103 utcw-tag utcw-tag-lifestyle" href="http://www.woxx.lu/category/lifestyle/" style="font-size:15.018448795181px;color:#669900" title="8 topics">Lifestyle</a> <a class="tag-link-54 utcw-tag utcw-tag-literatur" href="http://www.woxx.lu/category/literatur/" style="font-size:15.287274096386px;color:#99cc33" title="110 topics">Literatur</a> <a class="tag-link-35 utcw-tag utcw-tag-magazin" href="http://www.woxx.lu/category/magazin/" style="font-size:15.875px;color:#669900" title="333 topics">Magazin</a> <a class="tag-link-110 utcw-tag utcw-tag-medien" href="http://www.woxx.lu/category/medien/" style="font-size:15.03953313253px;color:#669900" title="16 topics">Medien</a> <a class="tag-link-1386 utcw-tag utcw-tag-migratioun" href="http://www.woxx.lu/category/migratioun/" style="font-size:15.031626506024px;color:#336600" title="13 topics">Migratioun</a> <a class="tag-link-107 utcw-tag utcw-tag-musixx" href="http://www.woxx.lu/category/musixx/" style="font-size:15.018448795181px;color:#99cc33" title="8 topics">musixx</a> <a class="tag-link-34 utcw-tag utcw-tag-news" href="http://www.woxx.lu/category/news/" style="font-size:22px;color:#336600" title="2657 topics">News</a> <a class="tag-link-55 utcw-tag utcw-tag-petition" href="http://www.woxx.lu/category/petition/" style="font-size:15.002635542169px;color:#669900" title="2 topics">Petition</a> <a class="tag-link-70 utcw-tag utcw-tag-politeschtbuch" href="http://www.woxx.lu/category/politeschtbuch/" style="font-size:15.163403614458px;color:#336600" title="63 topics">Politescht Buch</a> <a class="tag-link-77 utcw-tag utcw-tag-politik" href="http://www.woxx.lu/category/politik/" style="font-size:15.295180722892px;color:#669900" title="113 topics">Politik</a> <a class="tag-link-85 utcw-tag utcw-tag-reportage" href="http://www.woxx.lu/category/reportage/" style="font-size:15.047439759036px;color:#336600" title="19 topics">Reportage</a> <a class="tag-link-41 utcw-tag utcw-tag-resto-tipp" href="http://www.woxx.lu/category/resto-tipp/" style="font-size:15.231927710843px;color:#99cc33" title="89 topics">Resto-Tipp</a> <a class="tag-link-79 utcw-tag utcw-tag-soziales" href="http://www.woxx.lu/category/soziales/" style="font-size:15.255647590361px;color:#669900" title="98 topics">Soziales</a> <a class="tag-link-76 utcw-tag utcw-tag-thema" href="http://www.woxx.lu/category/thema/" style="font-size:16.220256024096px;color:#99cc33" title="464 topics">Thema</a> <a class="tag-link-91 utcw-tag utcw-tag-tipps" href="http://www.woxx.lu/category/tipps/" style="font-size:15.184487951807px;color:#669900" title="71 topics">Tipps</a> <a class="tag-link-1350 utcw-tag utcw-tag-tourismus" href="http://www.woxx.lu/category/tourismus/" style="font-size:15px;color:#669900" title="1 topic">Tourismus</a> <a class="tag-link-102 utcw-tag utcw-tag-transport" href="http://www.woxx.lu/category/transport/" style="font-size:15.021084337349px;color:#669900" title="9 topics">Transport</a> <a class="tag-link-96 utcw-tag utcw-tag-tribunelibre" href="http://www.woxx.lu/category/tribunelibre/" style="font-size:15.007906626506px;color:#669900" title="4 topics">Tribune Libre</a> <a class="tag-link-111 utcw-tag utcw-tag-wesseschaft" href="http://www.woxx.lu/category/wesseschaft/" style="font-size:15.007906626506px;color:#669900" title="4 topics">Wësseschaft</a> <a class="tag-link-84 utcw-tag utcw-tag-woxx@home" href="http://www.woxx.lu/category/woxx@home/" style="font-size:15.390060240964px;color:#669900" title="149 topics">woxx@home</a> <a class="tag-link-52 utcw-tag utcw-tag-www" href="http://www.woxx.lu/category/www/" style="font-size:15.321536144578px;color:#669900" title="123 topics">WWW</a></div></li><style scoped type="text/css">.utcw-16pa2f5 {word-wrap:break-word;text-transform:lowercase}.utcw-16pa2f5 span,.utcw-16pa2f5 a{border-width:0px}.utcw-16pa2f5 span:hover,.utcw-16pa2f5 a:hover{border-width:0px}</style><li id="utcw-3" class="widget-container widget_utcw widget_tag_cloud"><h3 class="widget-title">Dossiers</h3><div class="utcw-16pa2f5 tagcloud"><a class="tag-link-1323 utcw-tag utcw-tag-referendum2015" href="http://www.woxx.lu/tag/referendum2015/" style="font-size:20px;color:#669900" title="30 topics">referendum2015</a> <a class="tag-link-1364 utcw-tag utcw-tag-refugies" href="http://www.woxx.lu/tag/refugies/" style="font-size:19.074074074074px;color:#669900" title="25 topics">réfugiés</a> <a class="tag-link-1339 utcw-tag utcw-tag-webexclusive" href="http://www.woxx.lu/tag/webexclusive/" style="font-size:19.074074074074px;color:#669900" title="25 topics">webexclusive</a> <a class="tag-link-1345 utcw-tag utcw-tag-klima2015" href="http://www.woxx.lu/tag/klima2015/" style="font-size:18.888888888889px;color:#669900" title="24 topics">klima2015</a> <a class="tag-link-1342 utcw-tag utcw-tag-rapport-artuso" href="http://www.woxx.lu/tag/rapport-artuso/" style="font-size:17.962962962963px;color:#336600" title="19 topics">Rapport Artuso</a> <a class="tag-link-1327 utcw-tag utcw-tag-wahlen2013" href="http://www.woxx.lu/tag/wahlen2013/" style="font-size:16.111111111111px;color:#99cc33" title="9 topics">wahlen2013</a> <a class="tag-link-1329 utcw-tag utcw-tag-europawahlen2014" href="http://www.woxx.lu/tag/europawahlen2014/" style="font-size:15.925925925926px;color:#336600" title="8 topics">europawahlen2014</a> <a class="tag-link-1328 utcw-tag utcw-tag-geschicht_juedische_minderheit" href="http://www.woxx.lu/tag/geschicht_juedische_minderheit/" style="font-size:15.555555555556px;color:#669900" title="6 topics">geschicht jüdische minderheit</a> <a class="tag-link-1355 utcw-tag utcw-tag-anders_wirtschaften" href="http://www.woxx.lu/tag/anders_wirtschaften/" style="font-size:15.37037037037px;color:#669900" title="5 topics">Anders_Wirtschaften</a> <a class="tag-link-1324 utcw-tag utcw-tag-demenz" href="http://www.woxx.lu/tag/demenz/" style="font-size:15.37037037037px;color:#336600" title="5 topics">demenz</a> <a class="tag-link-1325 utcw-tag utcw-tag-presse_unter_druck" href="http://www.woxx.lu/tag/presse_unter_druck/" style="font-size:15.185185185185px;color:#336600" title="4 topics">presse unter druck</a> <a class="tag-link-1326 utcw-tag utcw-tag-ampelgespreicher2013" href="http://www.woxx.lu/tag/ampelgespreicher2013/" style="font-size:15px;color:#336600" title="3 topics">ampelgespréicher2013</a></div></li><li id="text-2" class="widget-container widget_text">			<div class="textwidget">            <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/WOXXHEBDO" data-widget-id="573394591468154880">Tweets de @WOXXHEBDO</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
          </div>
		</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/WOXX-95372625354/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"></div></div>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.woxx.lu/2016/09/'> September 2016 &nbsp;(43)</option>
	<option value='http://www.woxx.lu/2016/08/'> August 2016 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2016/07/'> Juli 2016 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2016/06/'> Juni 2016 &nbsp;(78)</option>
	<option value='http://www.woxx.lu/2016/05/'> Mai 2016 &nbsp;(85)</option>
	<option value='http://www.woxx.lu/2016/04/'> April 2016 &nbsp;(61)</option>
	<option value='http://www.woxx.lu/2016/03/'> März 2016 &nbsp;(96)</option>
	<option value='http://www.woxx.lu/2016/02/'> Februar 2016 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2016/01/'> Januar 2016 &nbsp;(62)</option>
	<option value='http://www.woxx.lu/2015/12/'> Dezember 2015 &nbsp;(87)</option>
	<option value='http://www.woxx.lu/2015/11/'> November 2015 &nbsp;(79)</option>
	<option value='http://www.woxx.lu/2015/10/'> Oktober 2015 &nbsp;(83)</option>
	<option value='http://www.woxx.lu/2015/09/'> September 2015 &nbsp;(72)</option>
	<option value='http://www.woxx.lu/2015/08/'> August 2015 &nbsp;(62)</option>
	<option value='http://www.woxx.lu/2015/07/'> Juli 2015 &nbsp;(72)</option>
	<option value='http://www.woxx.lu/2015/06/'> Juni 2015 &nbsp;(84)</option>
	<option value='http://www.woxx.lu/2015/05/'> Mai 2015 &nbsp;(74)</option>
	<option value='http://www.woxx.lu/2015/04/'> April 2015 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2015/03/'> März 2015 &nbsp;(72)</option>
	<option value='http://www.woxx.lu/2015/02/'> Februar 2015 &nbsp;(69)</option>
	<option value='http://www.woxx.lu/2015/01/'> Januar 2015 &nbsp;(51)</option>
	<option value='http://www.woxx.lu/2014/12/'> Dezember 2014 &nbsp;(72)</option>
	<option value='http://www.woxx.lu/2014/11/'> November 2014 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2014/10/'> Oktober 2014 &nbsp;(78)</option>
	<option value='http://www.woxx.lu/2014/09/'> September 2014 &nbsp;(67)</option>
	<option value='http://www.woxx.lu/2014/08/'> August 2014 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2014/07/'> Juli 2014 &nbsp;(62)</option>
	<option value='http://www.woxx.lu/2014/06/'> Juni 2014 &nbsp;(53)</option>
	<option value='http://www.woxx.lu/2014/05/'> Mai 2014 &nbsp;(78)</option>
	<option value='http://www.woxx.lu/2014/04/'> April 2014 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2014/03/'> März 2014 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2014/02/'> Februar 2014 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2014/01/'> Januar 2014 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2013/12/'> Dezember 2013 &nbsp;(57)</option>
	<option value='http://www.woxx.lu/2013/11/'> November 2013 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2013/10/'> Oktober 2013 &nbsp;(84)</option>
	<option value='http://www.woxx.lu/2013/09/'> September 2013 &nbsp;(77)</option>
	<option value='http://www.woxx.lu/2013/08/'> August 2013 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2013/07/'> Juli 2013 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2013/06/'> Juni 2013 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2013/05/'> Mai 2013 &nbsp;(71)</option>
	<option value='http://www.woxx.lu/2013/04/'> April 2013 &nbsp;(64)</option>
	<option value='http://www.woxx.lu/2013/03/'> März 2013 &nbsp;(64)</option>
	<option value='http://www.woxx.lu/2013/02/'> Februar 2013 &nbsp;(63)</option>
	<option value='http://www.woxx.lu/2013/01/'> Januar 2013 &nbsp;(76)</option>
	<option value='http://www.woxx.lu/2012/12/'> Dezember 2012 &nbsp;(56)</option>
	<option value='http://www.woxx.lu/2012/11/'> November 2012 &nbsp;(78)</option>
	<option value='http://www.woxx.lu/2012/10/'> Oktober 2012 &nbsp;(61)</option>
	<option value='http://www.woxx.lu/2012/09/'> September 2012 &nbsp;(66)</option>
	<option value='http://www.woxx.lu/2012/08/'> August 2012 &nbsp;(58)</option>
	<option value='http://www.woxx.lu/2012/07/'> Juli 2012 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2012/06/'> Juni 2012 &nbsp;(82)</option>
	<option value='http://www.woxx.lu/2012/05/'> Mai 2012 &nbsp;(55)</option>
	<option value='http://www.woxx.lu/2012/04/'> April 2012 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2012/03/'> März 2012 &nbsp;(83)</option>
	<option value='http://www.woxx.lu/2012/02/'> Februar 2012 &nbsp;(64)</option>
	<option value='http://www.woxx.lu/2012/01/'> Januar 2012 &nbsp;(61)</option>
	<option value='http://www.woxx.lu/2011/12/'> Dezember 2011 &nbsp;(76)</option>
	<option value='http://www.woxx.lu/2011/11/'> November 2011 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2011/10/'> Oktober 2011 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2011/09/'> September 2011 &nbsp;(89)</option>
	<option value='http://www.woxx.lu/2011/08/'> August 2011 &nbsp;(48)</option>
	<option value='http://www.woxx.lu/2011/07/'> Juli 2011 &nbsp;(79)</option>
	<option value='http://www.woxx.lu/2011/06/'> Juni 2011 &nbsp;(69)</option>
	<option value='http://www.woxx.lu/2011/05/'> Mai 2011 &nbsp;(67)</option>
	<option value='http://www.woxx.lu/2011/04/'> April 2011 &nbsp;(80)</option>
	<option value='http://www.woxx.lu/2011/03/'> März 2011 &nbsp;(73)</option>
	<option value='http://www.woxx.lu/2011/02/'> Februar 2011 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2011/01/'> Januar 2011 &nbsp;(67)</option>
	<option value='http://www.woxx.lu/2010/12/'> Dezember 2010 &nbsp;(86)</option>
	<option value='http://www.woxx.lu/2010/11/'> November 2010 &nbsp;(65)</option>
	<option value='http://www.woxx.lu/2010/10/'> Oktober 2010 &nbsp;(80)</option>
	<option value='http://www.woxx.lu/2010/09/'> September 2010 &nbsp;(82)</option>
	<option value='http://www.woxx.lu/2010/08/'> August 2010 &nbsp;(51)</option>
	<option value='http://www.woxx.lu/2010/07/'> Juli 2010 &nbsp;(70)</option>
	<option value='http://www.woxx.lu/2010/06/'> Juni 2010 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2010/05/'> Mai 2010 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2010/04/'> April 2010 &nbsp;(89)</option>
	<option value='http://www.woxx.lu/2010/03/'> März 2010 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2010/02/'> Februar 2010 &nbsp;(41)</option>
	<option value='http://www.woxx.lu/2010/01/'> Januar 2010 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2009/12/'> Dezember 2009 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2009/11/'> November 2009 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2009/10/'> Oktober 2009 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2009/09/'> September 2009 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='http://www.woxx.lu/2009/07/'> Juli 2009 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2009/06/'> Juni 2009 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2009/05/'> Mai 2009 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2009/04/'> April 2009 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2009/03/'> März 2009 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2009/02/'> Februar 2009 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2009/01/'> Januar 2009 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2008/12/'> Dezember 2008 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2008/11/'> November 2008 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2008/10/'> Oktober 2008 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2008/09/'> September 2008 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2008/08/'> August 2008 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2008/07/'> Juli 2008 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2008/06/'> Juni 2008 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2008/05/'> Mai 2008 &nbsp;(54)</option>
	<option value='http://www.woxx.lu/2008/04/'> April 2008 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2008/03/'> März 2008 &nbsp;(60)</option>
	<option value='http://www.woxx.lu/2008/02/'> Februar 2008 &nbsp;(74)</option>
	<option value='http://www.woxx.lu/2008/01/'> Januar 2008 &nbsp;(66)</option>
	<option value='http://www.woxx.lu/2007/12/'> Dezember 2007 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2007/11/'> November 2007 &nbsp;(73)</option>
	<option value='http://www.woxx.lu/2007/10/'> Oktober 2007 &nbsp;(68)</option>
	<option value='http://www.woxx.lu/2007/09/'> September 2007 &nbsp;(49)</option>
	<option value='http://www.woxx.lu/2007/08/'> August 2007 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2007/07/'> Juli 2007 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2007/06/'> Juni 2007 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2007/05/'> Mai 2007 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2007/04/'> April 2007 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2007/03/'> März 2007 &nbsp;(33)</option>
	<option value='http://www.woxx.lu/2007/02/'> Februar 2007 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2007/01/'> Januar 2007 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2006/12/'> Dezember 2006 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2006/11/'> November 2006 &nbsp;(28)</option>
	<option value='http://www.woxx.lu/2006/10/'> Oktober 2006 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2006/09/'> September 2006 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2006/08/'> August 2006 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2006/07/'> Juli 2006 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2006/06/'> Juni 2006 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2006/05/'> Mai 2006 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2006/04/'> April 2006 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2006/03/'> März 2006 &nbsp;(36)</option>
	<option value='http://www.woxx.lu/2006/02/'> Februar 2006 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2006/01/'> Januar 2006 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2005/12/'> Dezember 2005 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2005/11/'> November 2005 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2005/10/'> Oktober 2005 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2005/09/'> September 2005 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2005/08/'> August 2005 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2005/07/'> Juli 2005 &nbsp;(37)</option>
	<option value='http://www.woxx.lu/2005/06/'> Juni 2005 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2005/05/'> Mai 2005 &nbsp;(25)</option>
	<option value='http://www.woxx.lu/2005/04/'> April 2005 &nbsp;(38)</option>
	<option value='http://www.woxx.lu/2005/03/'> März 2005 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2005/02/'> Februar 2005 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2005/01/'> Januar 2005 &nbsp;(33)</option>
	<option value='http://www.woxx.lu/2004/12/'> Dezember 2004 &nbsp;(36)</option>
	<option value='http://www.woxx.lu/2004/11/'> November 2004 &nbsp;(34)</option>
	<option value='http://www.woxx.lu/2004/10/'> Oktober 2004 &nbsp;(37)</option>
	<option value='http://www.woxx.lu/2004/09/'> September 2004 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2004/08/'> August 2004 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2004/07/'> Juli 2004 &nbsp;(41)</option>
	<option value='http://www.woxx.lu/2004/06/'> Juni 2004 &nbsp;(28)</option>
	<option value='http://www.woxx.lu/2004/05/'> Mai 2004 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2004/04/'> April 2004 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2004/03/'> März 2004 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2004/02/'> Februar 2004 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2004/01/'> Januar 2004 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2003/12/'> Dezember 2003 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2003/11/'> November 2003 &nbsp;(26)</option>
	<option value='http://www.woxx.lu/2003/10/'> Oktober 2003 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2003/09/'> September 2003 &nbsp;(32)</option>
	<option value='http://www.woxx.lu/2003/08/'> August 2003 &nbsp;(27)</option>
	<option value='http://www.woxx.lu/2003/07/'> Juli 2003 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2003/06/'> Juni 2003 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2003/05/'> Mai 2003 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2003/04/'> April 2003 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2003/03/'> März 2003 &nbsp;(33)</option>
	<option value='http://www.woxx.lu/2003/02/'> Februar 2003 &nbsp;(31)</option>
	<option value='http://www.woxx.lu/2003/01/'> Januar 2003 &nbsp;(41)</option>
	<option value='http://www.woxx.lu/2002/12/'> Dezember 2002 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2002/11/'> November 2002 &nbsp;(38)</option>
	<option value='http://www.woxx.lu/2002/10/'> Oktober 2002 &nbsp;(37)</option>
	<option value='http://www.woxx.lu/2002/09/'> September 2002 &nbsp;(33)</option>
	<option value='http://www.woxx.lu/2002/08/'> August 2002 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2002/07/'> Juli 2002 &nbsp;(29)</option>
	<option value='http://www.woxx.lu/2002/06/'> Juni 2002 &nbsp;(22)</option>
	<option value='http://www.woxx.lu/2002/05/'> Mai 2002 &nbsp;(38)</option>
	<option value='http://www.woxx.lu/2002/04/'> April 2002 &nbsp;(28)</option>
	<option value='http://www.woxx.lu/2002/03/'> März 2002 &nbsp;(41)</option>
	<option value='http://www.woxx.lu/2002/02/'> Februar 2002 &nbsp;(30)</option>
	<option value='http://www.woxx.lu/2002/01/'> Januar 2002 &nbsp;(32)</option>
	<option value='http://www.woxx.lu/2001/12/'> Dezember 2001 &nbsp;(35)</option>
	<option value='http://www.woxx.lu/2001/11/'> November 2001 &nbsp;(46)</option>
	<option value='http://www.woxx.lu/2001/10/'> Oktober 2001 &nbsp;(36)</option>
	<option value='http://www.woxx.lu/2001/09/'> September 2001 &nbsp;(46)</option>
	<option value='http://www.woxx.lu/2001/08/'> August 2001 &nbsp;(21)</option>
	<option value='http://www.woxx.lu/2001/07/'> Juli 2001 &nbsp;(11)</option>
	<option value='http://www.woxx.lu/2001/06/'> Juni 2001 &nbsp;(24)</option>
	<option value='http://www.woxx.lu/2001/05/'> Mai 2001 &nbsp;(9)</option>
	<option value='http://www.woxx.lu/2001/04/'> April 2001 &nbsp;(4)</option>
	<option value='http://www.woxx.lu/2001/03/'> März 2001 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/2001/02/'> Februar 2001 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/2001/01/'> Januar 2001 &nbsp;(2)</option>
	<option value='http://www.woxx.lu/2000/10/'> Oktober 2000 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/2000/04/'> April 2000 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1999/12/'> Dezember 1999 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1998/11/'> November 1998 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://www.woxx.lu/1990/01/'> Januar 1990 &nbsp;(43)</option>
	<option value='http://www.woxx.lu/1980/01/'> Januar 1980 &nbsp;(1)</option>

		</select>
		</li>			</ul>

			<ul class="xoxo">
							</ul>
			
			
						
		</div><!-- #primary .widget-area -->

 <!-- 1c -->		</section><!-- #container -->

	<div style="clear:both;"></div>

	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<div id="site-copyright">© woxx 2016<br>Titre-clé : woxx (internet) - ISSN : 2418-4004</div>     <div style="text-align:center;padding:5px 0 2px;text-transform:uppercase;font-size:11px;">
        					</div><!-- #site-info -->
			
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<link rel='stylesheet' id='mantra-mobile-css'  href='http://www.woxx.lu/wp-content/themes/mantra/style-mobile.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sg_animate-css'  href='http://www.woxx.lu/wp-content/plugins/popup-builder/style/animate.css?ver=e43636066e0a49b33a35d697effd3199' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme-css'  href='http://www.woxx.lu/wp-content/plugins/popup-builder/style/sgcolorbox/colorbox1.css?ver=2.39' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme2-css'  href='http://www.woxx.lu/wp-content/plugins/popup-builder/style/sgcolorbox/colorbox2.css?ver=2.39' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme3-css'  href='http://www.woxx.lu/wp-content/plugins/popup-builder/style/sgcolorbox/colorbox3.css?ver=2.39' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme4-css'  href='http://www.woxx.lu/wp-content/plugins/popup-builder/style/sgcolorbox/colorbox4.css?ver=2.39' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme5-css'  href='http://www.woxx.lu/wp-content/plugins/popup-builder/style/sgcolorbox/colorbox5.css?ver=2.39' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme6-css'  href='http://www.woxx.lu/wp-content/plugins/popup-builder/style/sgcolorbox/colorbox6.css?ver=2.39' type='text/css' media='all' />
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.woxx.lu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-includes/js/comment-reply.min.js?ver=e43636066e0a49b33a35d697effd3199'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-includes/js/wp-embed.min.js?ver=e43636066e0a49b33a35d697effd3199'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/popup-builder/javascript/sg_popup_init.js?ver=2.39'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/popup-builder/javascript/sg_popup_frontend.js?ver=2.39'></script>
<script type='text/javascript' src='http://www.woxx.lu/wp-content/plugins/popup-builder/javascript/jquery.sgcolorbox-min.js?ver=2.39'></script>

</body>
</html>
